<!DOCTYPE html><html lang="en-AU"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@thelandnews"/><meta property="og:locale" content="en_AU"/><meta property="og:site_name" content="The Land"/><link as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" rel="preload"/><link href="/static/1668574980/sites/the-land/ico/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link href="/static/1668574980/sites/the-land/images/masthead/masthead-square.svg" rel="shortcut icon" type="image/svg"/><link href="/static/1668574980/sites/the-land/ico/main-fav.png" rel="apple-touch-icon-precomposed"/><link href="/static/1668574980/sites/the-land/ico/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114"/><link href="/static/1668574980/sites/the-land/ico/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72"/><link href="/static/1668574980/sites/the-land/ico/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><title>NSW floods isolating many communities | The Land | NSW</title><meta name="robots" content="index,follow"/><meta name="description" content="Our thoughts are with those communities across the state who are experiencing the ongoing impact of extreme weather."/><meta property="og:title" content="Flooding impact on communities increases"/><meta property="og:description" content="Our thoughts are with those communities across the state who are experiencing the ongoing impact of extreme weather."/><meta property="og:url" content="https://www.theland.com.au/story/7982867/flooding-impact-on-communities-increases/"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-11-17T19:00:00+00:00"/><meta property="article:modified_time" content="2022-11-15T05:09:20.053173+00:00"/><meta property="article:author" content=""/><meta property="article:section" content="Newsletter Feed"/><meta property="article:tag" content="newsletter-feed"/><meta property="article:tag" content="opinion"/><meta property="article:tag" content="newsletter"/><meta property="og:image" content="https://www.theland.com.au/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r0_256_3064_1865_w1200_h630_fmax.jpg"/><meta property="og:image:alt" content="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel="canonical" href="https://www.theland.com.au/story/7982867/flooding-impact-on-communities-increases/"/><meta content="newsletter-feed,opinion,newsletter" property="news_keywords"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Our thoughts are with those communities across the state who are experiencing the ongoing impact of extreme weather.","keywords":"newsletter-feed,opinion,newsletter","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theland.com.au/story/7982867/flooding-impact-on-communities-increases/"},"headline":"NSW floods isolating many communities","image":["/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r152_0_2912_2070_w3064_h2298_fmax.jpg"],"articleSection":"Newsletter Feed","dateCreated":"2022-11-15T05:09:20.053173+00:00","datePublished":"2022-11-17T19:00:00+00:00","dateModified":"2022-11-15T05:09:20.053173+00:00","publisher":{"@type":"Organization","name":"The Land","logo":{"@type":"ImageObject","url":"https://www.theland.com.au/static/1668574980/sites/the-land/images/masthead/masthead-only.svg"}},"articleBody":""}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.theland.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.theland.com.au/newsletter-feed/","name":"Newsletter Feed"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.theland.com.au/story/7982867/flooding-impact-on-communities-increases/","name":"NSW floods isolating many communities"}}]}</script><meta name="next-head-count" content="36"/><link href="https://fonts.googleapis.com" rel="preconnect"/><link crossorigin="anonymous" href="https://fonts.gstatic.com" rel="preconnect"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/assets/_next/static/css/1fb5f6a7c29f7461.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/1fb5f6a7c29f7461.css" data-n-g=""/><link rel="preload" href="/assets/_next/static/css/ce9a29759608cac1.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/ce9a29759608cac1.css" data-n-p=""/><link rel="preload" href="/assets/_next/static/css/3749b16529c2f03f.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/3749b16529c2f03f.css"/><link rel="preload" href="/assets/_next/static/css/3919cde917d28b10.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/3919cde917d28b10.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/assets/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/assets/_next/static/chunks/2cca2479.8f291f0f19746637.js"></script><script defer="" src="/assets/_next/static/chunks/2e6bde05.a4a8987edcfef8c9.js"></script><script defer="" src="/assets/_next/static/chunks/5772.a17a8956621497bd.js"></script><script defer="" src="/assets/_next/static/chunks/7842.b3cb57967777afef.js"></script><script defer="" src="/assets/_next/static/chunks/9603.3c0157377f31223d.js"></script><script defer="" src="/assets/_next/static/chunks/1737.7d805352e40b39ff.js"></script><script defer="" src="/assets/_next/static/chunks/5335.0991e79c54df2a9a.js"></script><script defer="" src="/assets/_next/static/chunks/3905.7900e4d0a4de2b29.js"></script><script defer="" src="/assets/_next/static/chunks/552.5aeb4657499d1816.js"></script><script defer="" src="/assets/_next/static/chunks/1001.9bc523eb41d5d43c.js"></script><script defer="" src="/assets/_next/static/chunks/8289.431471444ac5926d.js"></script><script defer="" src="/assets/_next/static/chunks/2105.070cf04973b755fc.js"></script><script defer="" src="/assets/_next/static/chunks/4579.03a2390842f2cd26.js"></script><script defer="" src="/assets/_next/static/chunks/9578.055a85bf1d1065e2.js"></script><script defer="" src="/assets/_next/static/chunks/2470.82339c297e26c314.js"></script><script defer="" src="/assets/_next/static/chunks/5986.a49fd531b86110bf.js"></script><script defer="" src="/assets/_next/static/chunks/4404.baf6fc1bd2dbfbc2.js"></script><script defer="" src="/assets/_next/static/chunks/8863.19f57aace650e878.js"></script><script defer="" src="/assets/_next/static/chunks/7166.2d001a6ac3040a21.js"></script><script src="/assets/_next/static/chunks/webpack-a987645366e9795a.js" defer=""></script><script src="/assets/_next/static/chunks/framework-6397aa3657684b00.js" defer=""></script><script src="/assets/_next/static/chunks/main-bc7d3b5d7964d674.js" defer=""></script><script src="/assets/_next/static/chunks/pages/_app-449a565feec5aeae.js" defer=""></script><script src="/assets/_next/static/chunks/c16184b3-4917bea520ca1886.js" defer=""></script><script src="/assets/_next/static/chunks/2141-4dc5ccf4c9bb94d2.js" defer=""></script><script src="/assets/_next/static/chunks/8435-c3a2b1d4cbbbeb91.js" defer=""></script><script src="/assets/_next/static/chunks/1298-7cdb80063c6478a6.js" defer=""></script><script src="/assets/_next/static/chunks/pages/%5B%5B...page%5D%5D-9a07cf1025b6de25.js" defer=""></script><script src="/assets/_next/static/kQzSfZhu2l0eQiK3EED-N/_buildManifest.js" defer=""></script><script src="/assets/_next/static/kQzSfZhu2l0eQiK3EED-N/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700;800;900&family=Merriweather:wght@400;500;600;700;800;900&family=Playfair+Display:wght@400;500;600;700;800;900&family=Rubik:wght@400;500;600;700;800;900&family=Lora:ital,wght@1,500&display=swap">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</style></head><body><div id="__next"><script src="https://ats-wrapper.privacymanager.io/ats-modules/9c87685e-f3d7-494b-a37f-f715a9f52c52/ats.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><div class="bg-white App_body__Qo9_v"><div class="hidden" id="registered-hook"></div><script id="piano-tinypass" src="https://cdn-au.piano.io/api/tinypass.min.js"></script><div id="top-meter-banner"></div><div class="hidden md:inline"><div class="hidden"><div class="w-full bg-white px-6 shadow-md"><div class="mx-auto flex h-16 w-full max-w-container items-center"><div class="flex w-full items-center pr-6 WideNav_leftColumnMaxWidth__zJ0fL"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="group hidden items-center lg:flex"><form class="relative group top-0 left-0 ml-2 h-8 w-8 focus-within:w-64 focus-within:rounded-md"><input class="h-full w-full text-gray-900 h-10 pr-1 focus:pr-3 border-0 cursor-pointer focus:cursor-text outline-none focus:ring-0 focus:border-gray-300 focus:border focus:rounded-md focus:shadow-inner bg-white hover:bg-gray-100 focus:bg-white transition-colors focus:transition-none duration-600 ease-default rounded pl-10" data-testid="nav-search-input" placeholder="Search articles" type="text" value=""/><button class="absolute top-0 flex h-full w-5 items-center fill-current text-gray-900 left-3 pointer-events-none" type="button"><svg height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></button></form><div class="flex items-center ml-3 overflow-hidden group-focus-within:opacity-0" data-testid="nav-breadcrumbs"><a class="whitespace-nowrap rounded bg-white px-2 font-inter text-xs font-semibold uppercase leading-10 text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/newsletter-feed/">Newsletter Feed</a></div></div></div><div><a data-testid="logo" class="block h-11 w-56 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="The Land" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1668574980/sites/the-land/images/masthead/masthead-only.svg"/></a></div><div class="w-full"><div class="flex justify-end"></div></div></div></div></div><div class="w-full bg-white px-6 shadow-md"><div class="mx-auto flex h-16 w-full max-w-container items-center"><div class="flex w-full items-center pr-6 WideNav_leftColumnMaxWidth__zJ0fL"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="group hidden items-center overflow-hidden lg:flex"><form class="relative group top-0 left-0 ml-2 h-8 w-8 focus-within:w-64 focus-within:rounded-md"><input class="h-full w-full text-gray-900 h-10 pr-1 focus:pr-3 border-0 cursor-pointer focus:cursor-text outline-none focus:ring-0 focus:border-gray-300 focus:border focus:rounded-md focus:shadow-inner bg-white hover:bg-gray-100 focus:bg-white transition-colors focus:transition-none duration-600 ease-default rounded pl-10" data-testid="nav-search-input" placeholder="Search articles" type="text" value=""/><button class="absolute top-0 flex h-full w-5 items-center fill-current text-gray-900 left-3 pointer-events-none" type="button"><svg height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></button></form><div class="flex items-center ml-3 overflow-hidden focus:block group-focus-within:opacity-0" data-testid="nav-breadcrumbs"><a class="whitespace-nowrap rounded bg-white px-2 font-inter text-xs font-semibold uppercase leading-10 text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/newsletter-feed/">Newsletter Feed</a></div></div></div><div><a data-testid="logo" class="block h-11 w-56 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="The Land" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1668574980/sites/the-land/images/masthead/masthead-only.svg"/></a></div><div class="w-full"></div></div></div><div class="h-0 w-full"></div><div class="w-full"><div class="xl:block md:block hidden top-0 space-y-2 bg-gray-100 lg:sticky z-10 py-3" id="billboard-container"><div class="flex items-center justify-center xl:h-[250px] md:h-[90px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="billboard"></div></div></div></div></div></div><div class="inline md:hidden"><div class="fixed top-0 z-20 w-full hidden"><div class="flex h-12 w-full items-center justify-between bg-white py-1.5 pr-4 pl-3 shadow-md"><div class="border-r border-gray-200 pr-3"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button></div><div class="flex grow flex-row items-center justify-between"><a class="ml-5 flex flex-none flex-row items-center justify-start rounded bg-white py-2 px-2.5 text-sm font-medium transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/"><svg class="fill-current text-gray-900" fill="none" height="11" viewBox="0 0 17 11" width="17"><path clip-rule="evenodd" d="M6.50716 10.2071C6.11663 10.5976 5.48347 10.5976 5.09294 10.2071L1.09294 6.2071C0.702418 5.81658 0.702418 5.18342 1.09294 4.79289L5.09294 0.792894C5.48347 0.402369 6.11663 0.402369 6.50716 0.792893C6.89768 1.18342 6.89768 1.81658 6.50716 2.20711L4.21426 4.5L15.8 4.5C16.3523 4.5 16.8 4.94771 16.8 5.5C16.8 6.05228 16.3523 6.5 15.8 6.5L4.21426 6.5L6.50716 8.79289C6.89768 9.18341 6.89768 9.81658 6.50716 10.2071Z" fill-rule="evenodd"></path></svg><span class="ml-2.5">News Home</span></a></div></div></div><div class="w-full"><div class="relative z-[15] flex w-full items-center justify-between border-b border-gray-300 bg-white py-1.5 pr-4 pl-3 h-12"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="absolute top-1/2 left-1/2 -translate-x-1/2 -translate-y-1/2"><a data-testid="logo" class="block h-9 w-48 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="The Land" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1668574980/sites/the-land/images/masthead/masthead-only.svg"/></a></div></div><div class="relative z-[15] flex h-9 w-full flex-row-reverse items-center justify-between bg-white px-4 empty:hidden"></div></div><div class="h-0 w-full"></div></div><div class="h-0"><div class="gcse-searchresults-only" data-overlayresults="true" data-sort_by="date"></div></div><div class="fixed inset-0 z-50 h-full w-full text-left transition-all hidden"></div><nav aria-label="Mega Menu" class="fixed top-0 left-0 z-50 h-full w-4/5 overflow-y-auto bg-white transition-all duration-200 ease-in-out md:w-80 lg:w-80 -translate-x-full" data-testid="megamenu-drawer"><div class="mb-3 flex items-center py-1 md:border-0 md:pt-3 lg:mb-0 lg:border-0"><button class="ml-3 flex h-10 w-10 grow-0 flex-col items-center justify-center rounded bg-white transition-colors duration-600 ease-default hover:bg-gray-100 md:ml-6" type="button"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12"></path></svg></button></div><div class="mx-4 lg:hidden"><form class="relative group top-0 left-0 h-8 w-full rounded-md"><input class="h-full w-full text-gray-900 h-10 pr-10 cursor-pointer cursor-text outline-none focus:ring-0 border-gray-300 border rounded-md shadow-inner pr-10" data-testid="nav-search-input" placeholder="Search articles" type="text" value=""/><button class="absolute top-0 flex h-full w-5 items-center fill-current text-gray-900 pointer-events-none right-3" type="button"><svg height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></button></form></div><div class="mt-4 mb-3.5 border-b border-gray-200 pl-3 lg:mt-0"><nav aria-label="Tabs" class="-mb-px flex space-x-8"><button aria-current="true" class="relative whitespace-nowrap border-b-2 py-4 px-3 text-sm font-medium outline-none gtm-hook-mega-menu-tab-sections border-black font-semibold" type="button"><span class="uppercase">Sections</span></button><button aria-current="false" class="relative whitespace-nowrap border-b-2 py-4 px-3 text-sm font-medium outline-none gtm-hook-mega-menu-tab-cluster border-transparent" type="button"><span class="uppercase">Ags Network</span><div class="absolute top-0.5 -right-7 rounded-lg bg-green-600 py-0 px-2 text-xxs font-normal leading-4 text-white">New</div></button></nav></div><div class=""><div class="border-b border-gray-300 pt-5 lg:pt-1"><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/" target="_self">Home Page</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/news/" target="_self">News</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/property/" target="_self">Property</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/markets/" target="_self">Markets</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/cattle-markets/" target="_self">Cattle Markets</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/sheep-goat-markets/" target="_self">Sheep &amp; Goat Markets</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/studstock/" target="_self">Studstock</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/beef/beefspectacular/" target="_self">Beef Spectacular</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/studstock/beefweeks/" target="_self">Beef Weeks</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/beef/" target="_self">Beef</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/sheep-goats/" target="_self">Sheep &amp; Goats</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/dairy/" target="_self">Dairy</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/cropping/" target="_self">Cropping</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/machinery/" target="_self">Machinery</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/agribusiness/" target="_self">Agribusiness</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/politics/" target="_self">Politics</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/weather/" target="_self">Weather</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://www.farmonlineweather.com.au/nsw/?utm_source=acm&amp;utm_medium=theland_Partner&amp;utm_content=forecasts" rel="noopener noreferrer" target="_blank">Forecasts</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=nsw&amp;utm_source=acm&amp;utm_medium=theland_Partner&amp;utm_content=warnings" rel="noopener noreferrer" target="_blank">Warnings</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="http://www.farmonlineweather.com.au/satellite/nsw/?utm_source=acm&amp;utm_medium=theland_Partner&amp;utm_content=satellite" rel="noopener noreferrer" target="_blank">Satellite</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="http://www.farmonlineweather.com.au/radar/nsw/?utm_source=acm&amp;utm_medium=theland_Partner&amp;utm_content=radar" rel="noopener noreferrer" target="_blank">Radar</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="http://www.farmonlineweather.com.au/synoptic/satellite/?utm_source=acm&amp;utm_medium=theland_Partner&amp;utm_content=6dayoutlook" rel="noopener noreferrer" target="_blank">6 Day Outlook</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/rural-life/" target="_self">Rural Life</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/opinion/" target="_self">Opinion</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/recommended/" target="_self">Recommended</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/recommended/smart-farmer/" target="_self">Smart Farmer</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/recommended/landcare/" target="_self">Landcare</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/RELA/" target="_self">RELA</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/entegra/" target="_self">Entegra</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="https://classifieds.theland.com.au/search" target="_self">Classifieds</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/special-liftouts/" target="_self">Special Liftouts</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/newsletter/" target="_self">Newsletter</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/subscribe/" target="_self">Digital Subscriptions</a></div></div></div><div class="gtm-hook-mega-menu-shortcut-links border-b border-gray-300 pt-3"><h2 class="my-2 pl-6 text-xs font-semibold uppercase text-gray-500">Quick Links</h2><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/digital-print-edition/"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/7631980a-da5a-4d97-8b6f-f267a7d78efb.svg" width="60"/></div><span>This week&#x27;s paper</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/special-liftouts"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/172575538/e-mags-icon.png" width="60"/></div><span>Special Liftouts</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/auction-livestock/"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/77665ec1-dcef-4841-8af2-af8356c10b81.svg" width="60"/></div><span>Upcoming sales</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.farmbuy.com/?utm_source=acm&amp;utm_medium=Farmbuy_Partner&amp;utm_content=homepage"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/7nRgbqx4sEzJvKxpkFfgPN/aa8ee9d2-3303-4305-9f6c-01f8f18626b5.png" width="60"/></div><span>farmbuy.com</span></a></div><div class="gtm-hook-mega-menu-external-links border-b border-gray-300 py-3"><h2 class="my-2 pl-6 text-xs font-semibold uppercase text-gray-500">Network</h2><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.agtrader.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/8e98b871-207a-46f9-9b41-7ecb8a6e0798.svg" width="60"/></div><span class="grow">AgTrader</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://livestockconnect.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/b5N3njmU7ggEmuQMNaxVEM/3f714d7b-7d95-4a79-b30b-2d8f4ebb18ed.svg" width="60"/></div><span class="grow">Livestock Connect</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.horsedeals.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/b5N3njmU7ggEmuQMNaxVEM/ae776f30-bca3-41c7-bd11-fec59344d4f5.svg" width="60"/></div><span class="grow">Horse Deals</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://acmruralevents.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/b5N3njmU7ggEmuQMNaxVEM/f7ac5cbf-6566-4cce-ac3e-fd40216f7a1d.svg" width="60"/></div><span class="grow">ACM Rural Events</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a></div><div class="gtm-hook-mega-menu-site-links py-3"><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/contact/">Contact us</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://australiancommunitymedia.zendesk.com/hc/en-us">Help Center</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/terms-conditions/digital-subscription/">Terms &amp; Conditions - Digital</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/terms-conditions/newspaper-subscription/">Terms &amp; Conditions - Newspaper</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/privacy/">Privacy Policy</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/">About us</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/conditions-of-use/">Conditions of Use</a></div></div><div class="hidden"><nav class="gtm-hook-mega-menu-cluster-links my-7"><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.farmonline.com.au" target="_blank"><span class="grow">Farm Online</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.farmweekly.com.au" target="_blank"><span class="grow">Farm Weekly</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.northqueenslandregister.com.au" target="_blank"><span class="grow">North Queensland Register</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.queenslandcountrylife.com.au" target="_blank"><span class="grow">Queensland Country Life</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.stockjournal.com.au" target="_blank"><span class="grow">Stock Journal</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.stockandland.com.au" target="_blank"><span class="grow">Stock &amp; Land</span><svg class="svg-inline--fa fa-up-right-from-square fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a></nav><footer class="border-y-1 border-y-gray-300 py-6"><p class="mb-4 px-6 text-center text-xs leading-normal text-gray-500 only:mb-0">Your digital subscription includes access to all content on our agricultural websites across the nation. 
Access unlimited content and the digital versions of our print editions - This Week&#x27;s Paper.</p><div class="text-center"><a class="gtm-hook-mega-menu-subs-offer py-3 px-6 text-sm font-medium text-gray-900 underline" href="/subscribe/"><span class="pr-2">View Subscription Offers</span><svg class="svg-inline--fa fa-arrow-right fa-w-14 fa-sm text-gray-900" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M438.6 278.6c12.5-12.5 12.5-32.8 0-45.3l-160-160c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3L338.8 224 32 224c-17.7 0-32 14.3-32 32s14.3 32 32 32l306.7 0L233.4 393.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0l160-160z"></path></svg></a></div></footer></div></nav><div class="bg-white styles_bonzaiWrapper__6m5eW"><div class="mx-auto w-full max-w-sm md:max-w-lg md:px-6 xl:px-0"><div class="mt-4 mb-8 space-y-4 md:mt-7 md:space-y-7 lg:mt-14"><div class="flex items-center mx-auto px-4 md:px-0 lg:hidden" data-testid="breadcrumbs-container"><a data-testid="breadcrumb-home-link" class="font-inter text-xs capitalize text-gray-500" href="/">Home</a><span class="mx-3 text-gray-300">/</span><a class="font-inter text-xs capitalize text-gray-500" href="/newsletter-feed/">Newsletter Feed</a></div><div class="mx-auto flex flex-row px-4 empty:hidden md:px-0"></div><div class="px-4 md:px-0 border-gray-900 lg:border-b"><h1 class="mb-5 font-merriweather text-heading-mobile font-bold text-gray-900 md:text-4xl md:leading-12 lg:mb-7" data-testid="story-title">NSW floods isolating many communities</h1><div class="mb-7 flex h-auto flex-row flex-wrap items-center text-gray-500 lg:h-8 lg:flex-nowrap md:flex-nowrap"><div class="mb-6 flex h-full w-full flex-row items-center lg:mb-0 lg:w-auto md:mb-0 md:w-auto"><div class="h-full font-inter text-xs font-normal leading-3 lg:mr-4 lg:pr-4 hidden border-gray-400 md:block lg:border-r lg:pr-6 md:mr-4 md:border-r md:pr-4 flex flex-col"><div class="flex h-full items-center"><div class="leading-4"><span>November 18 2022 - 6:00am</span></div></div></div><div class="h-full font-inter text-xs font-normal leading-3 lg:mr-4 lg:pr-4 border-gray-400 md:hidden lg:border-r md:mr-4 md:border-r md:pr-4 flex flex-col"><div class="flex h-full items-center"><div class="leading-4"><span>November 18 2022 - 6:00am</span></div></div></div></div><div class="flex h-full flex-row flex-wrap items-center lg:flex-nowrap"><div class="flex grow-0 items-center space-x-1 lg:space-x-2 xsm:space-x-3"><a class="gtm-hook-share-facebook h-7 md:text-lg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-facebook"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-500" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-facebook fa-w-16 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="sr-only">Facebook</span></a><a class="gtm-hook-share-twitter h-7 md:text-lg" href="https://twitter.com/share?url=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-twitter"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-twitter fa-w-16 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="sr-only">Twitter</span></a><a class="gtm-hook-share-whatsapp h-7 md:text-lg" href="https://wa.me/?text=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-whatsapp"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-green-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-whatsapp fa-w-14 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="sr-only">Whatsapp</span></a><a class="gtm-hook-share-email h-7 md:text-lg" href="mailto:?subject=Check%20this%20out&amp;body=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-email"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-600" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-envelope fa-w-16 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M48 64C21.5 64 0 85.5 0 112c0 15.1 7.1 29.3 19.2 38.4L236.8 313.6c11.4 8.5 27 8.5 38.4 0L492.8 150.4c12.1-9.1 19.2-23.3 19.2-38.4c0-26.5-21.5-48-48-48H48zM0 176V384c0 35.3 28.7 64 64 64H448c35.3 0 64-28.7 64-64V176L294.4 339.2c-22.8 17.1-54 17.1-76.8 0L0 176z"></path></svg></span><span class="sr-only">Email</span></a><div class="flex items-center justify-center"><button class="gtm-hook-share-copy-link h-7 md:text-lg"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-copy"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-100" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-link fa-w-20 fa-inverse fa-stack-1x text-gray-800" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 640 512" role="img"><path fill="currentColor" d="M579.8 267.7c56.5-56.5 56.5-148 0-204.5c-50-50-128.8-56.5-186.3-15.4l-1.6 1.1c-14.4 10.3-17.7 30.3-7.4 44.6s30.3 17.7 44.6 7.4l1.6-1.1c32.1-22.9 76-19.3 103.8 8.6c31.5 31.5 31.5 82.5 0 114L422.3 334.8c-31.5 31.5-82.5 31.5-114 0c-27.9-27.9-31.5-71.8-8.6-103.8l1.1-1.6c10.3-14.4 6.9-34.4-7.4-44.6s-34.4-6.9-44.6 7.4l-1.1 1.6C206.5 251.2 213 330 263 380c56.5 56.5 148 56.5 204.5 0L579.8 267.7zM60.2 244.3c-56.5 56.5-56.5 148 0 204.5c50 50 128.8 56.5 186.3 15.4l1.6-1.1c14.4-10.3 17.7-30.3 7.4-44.6s-30.3-17.7-44.6-7.4l-1.6 1.1c-32.1 22.9-76 19.3-103.8-8.6C74 372 74 321 105.5 289.5L217.7 177.2c31.5-31.5 82.5-31.5 114 0c27.9 27.9 31.5 71.8 8.6 103.9l-1.1 1.6c-10.3 14.4-6.9 34.4 7.4 44.6s34.4 6.9 44.6-7.4l1.1-1.6C433.5 260.8 427 182 377 132c-56.5-56.5-148-56.5-204.5 0L60.2 244.3z"></path></svg></span><span class="sr-only">Copy</span></button><div class="absolute -translate-y-8 ease-in-out transition-all duration-150 invisible opacity-0"><svg fill="none" height="44" viewBox="0 0 86 44" width="86"><g filter="url(#filter0_dd_4428_42943)"><path clip-rule="evenodd" d="M19 1C11.268 1 5 7.26801 5 15C5 22.732 11.2642 29 18.9961 29H39.5359L43 35L46.4641 29H67.0046C74.7366 29 81 22.732 81 15C81 7.26801 74.732 1 67 1H19Z" fill="white" fill-rule="evenodd"></path><path d="M26.0753 13.1293C25.7273 10.9517 24.022 9.67898 21.8693 9.67898C19.2344 9.67898 17.2905 11.6527 17.2905 14.9091C17.2905 18.1655 19.2244 20.1392 21.8693 20.1392C24.1065 20.1392 25.7422 18.7372 26.0753 16.7237L24.5241 16.7188C24.2607 18.0213 23.1669 18.7372 21.8793 18.7372C20.1342 18.7372 18.8168 17.3999 18.8168 14.9091C18.8168 12.4382 20.1293 11.081 21.8842 11.081C23.1818 11.081 24.2706 11.8118 24.5241 13.1293H26.0753ZM31.0108 20.1541C33.1635 20.1541 34.5705 18.5781 34.5705 16.2166C34.5705 13.8402 33.1635 12.2642 31.0108 12.2642C28.8581 12.2642 27.4512 13.8402 27.4512 16.2166C27.4512 18.5781 28.8581 20.1541 31.0108 20.1541ZM31.0158 18.9062C29.6088 18.9062 28.9526 17.6783 28.9526 16.2116C28.9526 14.75 29.6088 13.5071 31.0158 13.5071C32.4128 13.5071 33.0691 14.75 33.0691 16.2116C33.0691 17.6783 32.4128 18.9062 31.0158 18.9062ZM36.2298 22.8636H37.7163V18.8118H37.8058C38.0742 19.299 38.6211 20.1491 40.0131 20.1491C41.8626 20.1491 43.2049 18.6676 43.2049 16.1967C43.2049 13.7209 41.8427 12.2642 39.9982 12.2642C38.5813 12.2642 38.0692 13.1293 37.8058 13.6016H37.6815V12.3636H36.2298V22.8636ZM37.6864 16.1818C37.6864 14.5859 38.3825 13.527 39.68 13.527C41.0273 13.527 41.7035 14.6655 41.7035 16.1818C41.7035 17.7131 41.0075 18.8814 39.68 18.8814C38.4023 18.8814 37.6864 17.7876 37.6864 16.1818ZM44.8704 20H46.3569V12.3636H44.8704V20ZM45.6211 11.1854C46.1332 11.1854 46.5607 10.7876 46.5607 10.3004C46.5607 9.81321 46.1332 9.41051 45.6211 9.41051C45.104 9.41051 44.6815 9.81321 44.6815 10.3004C44.6815 10.7876 45.104 11.1854 45.6211 11.1854ZM51.6479 20.1541C53.3134 20.1541 54.4917 19.3338 54.8297 18.0909L53.4228 17.8374C53.1543 18.5582 52.508 18.9261 51.6628 18.9261C50.3901 18.9261 49.535 18.1009 49.4952 16.6293H54.9242V16.1023C54.9242 13.343 53.2736 12.2642 51.5435 12.2642C49.4157 12.2642 48.0137 13.8849 48.0137 16.2315C48.0137 18.603 49.3958 20.1541 51.6479 20.1541ZM49.5002 15.5156C49.5598 14.4318 50.3453 13.4922 51.5534 13.4922C52.7069 13.4922 53.4625 14.3473 53.4675 15.5156H49.5002ZM59.4322 20.1491C60.8242 20.1491 61.3711 19.299 61.6396 18.8118H61.7638V20H63.2156V9.81818H61.729V13.6016H61.6396C61.3711 13.1293 60.864 12.2642 59.4421 12.2642C57.5977 12.2642 56.2404 13.7209 56.2404 16.1967C56.2404 18.6676 57.5778 20.1491 59.4322 20.1491ZM59.7603 18.8814C58.4329 18.8814 57.7418 17.7131 57.7418 16.1818C57.7418 14.6655 58.418 13.527 59.7603 13.527C61.0579 13.527 61.7539 14.5859 61.7539 16.1818C61.7539 17.7876 61.043 18.8814 59.7603 18.8814ZM67.2115 9.81818H65.5758L65.7051 17.0717H67.0822L67.2115 9.81818ZM66.3912 20.0945C66.9331 20.0945 67.3855 19.652 67.3855 19.1001C67.3855 18.5582 66.9331 18.1108 66.3912 18.1108C65.8443 18.1108 65.3968 18.5582 65.3968 19.1001C65.3968 19.652 65.8443 20.0945 66.3912 20.0945Z" fill="#111827"></path></g><defs><filter color-interpolation-filters="sRGB" filterUnits="userSpaceOnUse" height="44" id="filter0_dd_4428_42943" width="86" x="0" y="0"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect1_dropShadow_4428_42943"></feMorphology><feOffset dy="2"></feOffset><feGaussianBlur stdDeviation="2"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.06 0"></feColorMatrix><feBlend in2="BackgroundImageFix" mode="normal" result="effect1_dropShadow_4428_42943"></feBlend><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect2_dropShadow_4428_42943"></feMorphology><feOffset dy="4"></feOffset><feGaussianBlur stdDeviation="3"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.1 0"></feColorMatrix><feBlend in2="effect1_dropShadow_4428_42943" mode="normal" result="effect2_dropShadow_4428_42943"></feBlend><feBlend in="SourceGraphic" in2="effect2_dropShadow_4428_42943" mode="normal" result="shape"></feBlend></filter></defs></svg></div></div></div></div></div></div></div><div class="flex-col md:flex-row lg:flex"><div class="w-full font-merriweather lg:w-7/10 lg:pr-9 xl:pr-10" id="story-body"><div class="mx-auto mb-6" style="max-width:768px"><div class="mb-6"><div class="aspect-w-16 aspect-h-9"><div class="md:overflow-hidden md:rounded-md"><picture><source media="(max-width: 767px)" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r0_0_3064_2070_w576_h298_fmax.jpg"/><img class="mx-auto w-full" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r0_0_3064_2070_w1200_h678_fmax.jpg" title="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
"/></picture></div></div><div class="px-4 pt-3 font-inter text-sm font-normal leading-5 text-gray-500 md:px-0"><svg class="svg-inline--fa fa-camera fa-w-16 mr-2 max-h-4" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M149.1 64.8L138.7 96H64C28.7 96 0 124.7 0 160V416c0 35.3 28.7 64 64 64H448c35.3 0 64-28.7 64-64V160c0-35.3-28.7-64-64-64H373.3L362.9 64.8C356.4 45.2 338.1 32 317.4 32H194.6c-20.7 0-39 13.2-45.5 32.8zM256 384c-53 0-96-43-96-96s43-96 96-96s96 43 96 96s-43 96-96 96z"></path></svg>Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
</div></div></div><div style="-webkit-mask-image:linear-gradient(to bottom, black 0%, transparent 100%);mask-image:linear-gradient(to bottom, black 0%, transparent 100%)"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Our thoughts are with those communities across the state who are experiencing the ongoing impact of extreme weather. For many families and businesses, this has been a period of uncertainty, disruption and hardship and we know the recovery and rebuilding efforts ahead of us will be costly and time-consuming.</p></div></div><div class="mx-auto mb-6 px-4 md:px-0" style="max-width:640px"><div id="paywall-hook"></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Over the past 12 months, no sector of agriculture has been spared from the wild weather - from broadacre farmers to horticulture through to oysters and those that carry livestock, we have all been impacted in some way.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">NSW Farmers is working with state and federal agencies, ministers and departments to make sure those impacted by these events are able to access the support they need. We would encourage our members to communicate any gaps in assistance or support that may exist so we can bring them up and get those issues resolved.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0" style="max-width:640px"><ul class="list-outside list-disc pl-5 text-xl text-gray-200 marker:text-gray-400"><li class="mb-4 pl-1"><span class="text-base text-gray-800 prose"><strong>Subscribers have access to download our free app today from the <a href="https://apps.apple.com/us/app/the-land-news-livestock/id1642291552" target="_blank">App Store</a> or <a href="https://play.google.com/store/apps/details?id=com.theland.app" target="_blank">Google Play</a></strong></span></li><li class="mb-4 pl-1"><span class="text-base text-gray-800 prose"><strong>Not already a digital subscriber? <a href="https://theland.com.au/subscribe" target="_blank">Sign up</a> for as little as $3.75 a week</strong></span></li></ul></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Over the past week it has been towns in the Central West that faced the immediate flooding threat, but more broadly we have seen the impact on our paddocks, our towns, our roads, and our infrastructure across the state. What is unseen, though, is the impact to our mental health. Natural disasters are stressful, and adverse weather forecasts or reports of further flooding can cause anxiety.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">It is important that we remember to look after ourselves, our families, our neighbours, and our communities.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Don't forget that floodwaters are deceptive and dangerous, and roadways may have changed underneath that water. </p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Once the immediate threat has passed, inspect your property and surroundings, looking for hazards including tree branches that might fall, tangled power lines or broken glass. Record any damage and report it to authorities.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0" style="max-width:640px"><ul class="list-outside list-disc pl-5 text-xl text-gray-200 marker:text-gray-400"><li class="mb-4 pl-1"><span class="text-base text-gray-800 prose">Further reading - <a href="https://newsnow.io/story/7981491" target="_blank">Focus on visual traits in Merinolink trial</a></span></li></ul></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">There will be time after this event to review the dysfunction of what has happened on our floodplains and renew the effect of private and public works, because it is clear that the theory has not kept pace with reality.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">As individuals, the enormity of what lies ahead may seem insurmountable. But together, we will get through these tough times.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0" style="max-width:640px"><ul class="list-outside list-disc pl-5 text-xl text-gray-200 marker:text-gray-400"><li class="mb-4 pl-1"><span class="text-base text-gray-800">Xavier Martin, NSW Farmers president<br></span></li></ul></div></div><div class="relative my-14 mx-auto px-4 md:my-20 md:px-0"><div class="invisible relative -top-12 block md:-top-16" id="comments"></div><div class="flex items-center border-b border-gray-300 py-5 md:justify-start md:border-t mb-6"><button class="flex h-full items-center h-8 pr-4 md:hidden" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true" class="mr-2 h-4 w-4"><path d="M15 8a3 3 0 10-2.977-2.63l-4.94 2.47a3 3 0 100 4.319l4.94 2.47a3 3 0 10.895-1.789l-4.94-2.47a3.027 3.027 0 000-.74l4.94-2.47C13.456 7.68 14.19 8 15 8z"></path></svg><span class="font-inter font-medium text-gray-800">Share</span></button><div class="flex h-8 space-x-1 md:space-x-2"><a class="gtm-hook-share-facebook h-7 md:text-lg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-facebook"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-500" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-facebook fa-w-16 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="sr-only">Facebook</span></a><a class="gtm-hook-share-twitter h-7 md:text-lg" href="https://twitter.com/share?url=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-twitter"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-twitter fa-w-16 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="sr-only">Twitter</span></a><a class="gtm-hook-share-whatsapp h-7 md:text-lg" href="https://wa.me/?text=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-whatsapp"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-green-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-whatsapp fa-w-14 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="sr-only">Whatsapp</span></a><a class="gtm-hook-share-email h-7 md:text-lg" href="mailto:?subject=Check%20this%20out&amp;body=https%3A%2F%2Fwww.theland.com.au%2Fstory%2F7982867%2Fflooding-impact-on-communities-increases%2F"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-email"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-600" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-envelope fa-w-16 fa-inverse fa-stack-1x text-white" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M48 64C21.5 64 0 85.5 0 112c0 15.1 7.1 29.3 19.2 38.4L236.8 313.6c11.4 8.5 27 8.5 38.4 0L492.8 150.4c12.1-9.1 19.2-23.3 19.2-38.4c0-26.5-21.5-48-48-48H48zM0 176V384c0 35.3 28.7 64 64 64H448c35.3 0 64-28.7 64-64V176L294.4 339.2c-22.8 17.1-54 17.1-76.8 0L0 176z"></path></svg></span><span class="sr-only">Email</span></a><div class="flex items-center justify-center"><button class="gtm-hook-share-copy-link h-7 md:text-lg"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-copy"><svg class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-100" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg class="svg-inline--fa fa-link fa-w-20 fa-inverse fa-stack-1x text-gray-800" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 640 512" role="img"><path fill="currentColor" d="M579.8 267.7c56.5-56.5 56.5-148 0-204.5c-50-50-128.8-56.5-186.3-15.4l-1.6 1.1c-14.4 10.3-17.7 30.3-7.4 44.6s30.3 17.7 44.6 7.4l1.6-1.1c32.1-22.9 76-19.3 103.8 8.6c31.5 31.5 31.5 82.5 0 114L422.3 334.8c-31.5 31.5-82.5 31.5-114 0c-27.9-27.9-31.5-71.8-8.6-103.8l1.1-1.6c10.3-14.4 6.9-34.4-7.4-44.6s-34.4-6.9-44.6 7.4l-1.1 1.6C206.5 251.2 213 330 263 380c56.5 56.5 148 56.5 204.5 0L579.8 267.7zM60.2 244.3c-56.5 56.5-56.5 148 0 204.5c50 50 128.8 56.5 186.3 15.4l1.6-1.1c14.4-10.3 17.7-30.3 7.4-44.6s-30.3-17.7-44.6-7.4l-1.6 1.1c-32.1 22.9-76 19.3-103.8-8.6C74 372 74 321 105.5 289.5L217.7 177.2c31.5-31.5 82.5-31.5 114 0c27.9 27.9 31.5 71.8 8.6 103.9l-1.1 1.6c-10.3 14.4-6.9 34.4 7.4 44.6s34.4 6.9 44.6-7.4l1.1-1.6C433.5 260.8 427 182 377 132c-56.5-56.5-148-56.5-204.5 0L60.2 244.3z"></path></svg></span><span class="sr-only">Copy</span></button><div class="absolute -translate-y-8 ease-in-out transition-all duration-150 invisible opacity-0"><svg fill="none" height="44" viewBox="0 0 86 44" width="86"><g filter="url(#filter0_dd_4428_42943)"><path clip-rule="evenodd" d="M19 1C11.268 1 5 7.26801 5 15C5 22.732 11.2642 29 18.9961 29H39.5359L43 35L46.4641 29H67.0046C74.7366 29 81 22.732 81 15C81 7.26801 74.732 1 67 1H19Z" fill="white" fill-rule="evenodd"></path><path d="M26.0753 13.1293C25.7273 10.9517 24.022 9.67898 21.8693 9.67898C19.2344 9.67898 17.2905 11.6527 17.2905 14.9091C17.2905 18.1655 19.2244 20.1392 21.8693 20.1392C24.1065 20.1392 25.7422 18.7372 26.0753 16.7237L24.5241 16.7188C24.2607 18.0213 23.1669 18.7372 21.8793 18.7372C20.1342 18.7372 18.8168 17.3999 18.8168 14.9091C18.8168 12.4382 20.1293 11.081 21.8842 11.081C23.1818 11.081 24.2706 11.8118 24.5241 13.1293H26.0753ZM31.0108 20.1541C33.1635 20.1541 34.5705 18.5781 34.5705 16.2166C34.5705 13.8402 33.1635 12.2642 31.0108 12.2642C28.8581 12.2642 27.4512 13.8402 27.4512 16.2166C27.4512 18.5781 28.8581 20.1541 31.0108 20.1541ZM31.0158 18.9062C29.6088 18.9062 28.9526 17.6783 28.9526 16.2116C28.9526 14.75 29.6088 13.5071 31.0158 13.5071C32.4128 13.5071 33.0691 14.75 33.0691 16.2116C33.0691 17.6783 32.4128 18.9062 31.0158 18.9062ZM36.2298 22.8636H37.7163V18.8118H37.8058C38.0742 19.299 38.6211 20.1491 40.0131 20.1491C41.8626 20.1491 43.2049 18.6676 43.2049 16.1967C43.2049 13.7209 41.8427 12.2642 39.9982 12.2642C38.5813 12.2642 38.0692 13.1293 37.8058 13.6016H37.6815V12.3636H36.2298V22.8636ZM37.6864 16.1818C37.6864 14.5859 38.3825 13.527 39.68 13.527C41.0273 13.527 41.7035 14.6655 41.7035 16.1818C41.7035 17.7131 41.0075 18.8814 39.68 18.8814C38.4023 18.8814 37.6864 17.7876 37.6864 16.1818ZM44.8704 20H46.3569V12.3636H44.8704V20ZM45.6211 11.1854C46.1332 11.1854 46.5607 10.7876 46.5607 10.3004C46.5607 9.81321 46.1332 9.41051 45.6211 9.41051C45.104 9.41051 44.6815 9.81321 44.6815 10.3004C44.6815 10.7876 45.104 11.1854 45.6211 11.1854ZM51.6479 20.1541C53.3134 20.1541 54.4917 19.3338 54.8297 18.0909L53.4228 17.8374C53.1543 18.5582 52.508 18.9261 51.6628 18.9261C50.3901 18.9261 49.535 18.1009 49.4952 16.6293H54.9242V16.1023C54.9242 13.343 53.2736 12.2642 51.5435 12.2642C49.4157 12.2642 48.0137 13.8849 48.0137 16.2315C48.0137 18.603 49.3958 20.1541 51.6479 20.1541ZM49.5002 15.5156C49.5598 14.4318 50.3453 13.4922 51.5534 13.4922C52.7069 13.4922 53.4625 14.3473 53.4675 15.5156H49.5002ZM59.4322 20.1491C60.8242 20.1491 61.3711 19.299 61.6396 18.8118H61.7638V20H63.2156V9.81818H61.729V13.6016H61.6396C61.3711 13.1293 60.864 12.2642 59.4421 12.2642C57.5977 12.2642 56.2404 13.7209 56.2404 16.1967C56.2404 18.6676 57.5778 20.1491 59.4322 20.1491ZM59.7603 18.8814C58.4329 18.8814 57.7418 17.7131 57.7418 16.1818C57.7418 14.6655 58.418 13.527 59.7603 13.527C61.0579 13.527 61.7539 14.5859 61.7539 16.1818C61.7539 17.7876 61.043 18.8814 59.7603 18.8814ZM67.2115 9.81818H65.5758L65.7051 17.0717H67.0822L67.2115 9.81818ZM66.3912 20.0945C66.9331 20.0945 67.3855 19.652 67.3855 19.1001C67.3855 18.5582 66.9331 18.1108 66.3912 18.1108C65.8443 18.1108 65.3968 18.5582 65.3968 19.1001C65.3968 19.652 65.8443 20.0945 66.3912 20.0945Z" fill="#111827"></path></g><defs><filter color-interpolation-filters="sRGB" filterUnits="userSpaceOnUse" height="44" id="filter0_dd_4428_42943" width="86" x="0" y="0"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect1_dropShadow_4428_42943"></feMorphology><feOffset dy="2"></feOffset><feGaussianBlur stdDeviation="2"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.06 0"></feColorMatrix><feBlend in2="BackgroundImageFix" mode="normal" result="effect1_dropShadow_4428_42943"></feBlend><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect2_dropShadow_4428_42943"></feMorphology><feOffset dy="4"></feOffset><feGaussianBlur stdDeviation="3"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.1 0"></feColorMatrix><feBlend in2="effect1_dropShadow_4428_42943" mode="normal" result="effect2_dropShadow_4428_42943"></feBlend><feBlend in="SourceGraphic" in2="effect2_dropShadow_4428_42943" mode="normal" result="shape"></feBlend></filter></defs></svg></div></div></div></div></div><div class="mb-14 md:mb-20"><div class="md:hidden"><div class="my-6 px-4 md:px-0"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">More from Newsletter Feed</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985238/wheat-judging-underway-in-western-region/">Wheat judging underway in western region</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985238/wheat-judging-underway-in-western-region/"><img alt="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7982867/flooding-impact-on-communities-increases/">Flooding impact on communities increases</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7982867/flooding-impact-on-communities-increases/"><img alt="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r497_0_2567_2070_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r497_0_2567_2070_w160_h160_fmax.jpg" style="height:80px" title="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/">Opportunity knocks at Booragul Angus sale</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/"><img alt="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w160_h160_fmax.jpg" style="height:80px" title="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7981743/productive-feed-gap-options/">Productive feed gap options</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7981743/productive-feed-gap-options/"><img alt="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w160_h160_fmax.jpg" style="height:80px" title="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden xl:block"><div class="my-6 px-4 md:px-0"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">More from Newsletter Feed</div><div class="mb-10 grid divide-y-1 border-b border-gray-300 pb-4 md:grid-cols-2 md:divide-y-0 md:divide-x-1 md:divide-gray-300"><div class="grid grid-cols-1 divide-y-1 divide-gray-300 md:mr-5 xl:mr-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985238/wheat-judging-underway-in-western-region/">Wheat judging underway in western region</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985238/wheat-judging-underway-in-western-region/"><img alt="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7982867/flooding-impact-on-communities-increases/">Flooding impact on communities increases</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7982867/flooding-impact-on-communities-increases/"><img alt="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r497_0_2567_2070_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r497_0_2567_2070_w160_h160_fmax.jpg" style="height:80px" title="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/">Opportunity knocks at Booragul Angus sale</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/"><img alt="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w160_h160_fmax.jpg" style="height:80px" title="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" width="80"/></a></div></div></div></div></div><div class="grid-cols-1 divide-y-1 divide-gray-300 pl-0 md:pl-5 lg:grid-cols-1 xl:pl-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7981743/productive-feed-gap-options/">Productive feed gap options</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7981743/productive-feed-gap-options/"><img alt="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w160_h160_fmax.jpg" style="height:80px" title="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7984957/where-is-the-bushs-flood-recovery-support/">Where is the bush&#x27;s flood recovery support?</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7984957/where-is-the-bushs-flood-recovery-support/"><img alt="" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/116415860/9123e905-257e-4004-9c93-e580283bda52.jpg/r534_191_1626_1283_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/116415860/9123e905-257e-4004-9c93-e580283bda52.jpg/r534_191_1626_1283_w160_h160_fmax.jpg" style="height:80px" title="Where is the bush&#x27;s flood recovery support?" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7982633/potential-stone-fruit-shortage/">Potential stone fruit shortage</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7982633/potential-stone-fruit-shortage/"><img alt="Cherries are one of the many fruit and vegetables to be affected by the heavy rainfall and floods. Photo: file" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/fdcx/doc6tge26r7qjafi25a9pr.jpg/r556_85_1983_1512_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/fdcx/doc6tge26r7qjafi25a9pr.jpg/r556_85_1983_1512_w160_h160_fmax.jpg" style="height:80px" title="Cherries are one of the many fruit and vegetables to be affected by the heavy rainfall and floods. Photo: file" width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden md:block xl:hidden"><div class="my-6 px-4 md:px-0"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">More from Newsletter Feed</div><div class="mb-10 grid divide-y-1 border-b border-gray-300 pb-4 md:grid-cols-2 md:divide-y-0 md:divide-x-1 md:divide-gray-300"><div class="grid grid-cols-1 divide-y-1 divide-gray-300 md:mr-5 xl:mr-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985238/wheat-judging-underway-in-western-region/">Wheat judging underway in western region</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985238/wheat-judging-underway-in-western-region/"><img alt="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7982867/flooding-impact-on-communities-increases/">Flooding impact on communities increases</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7982867/flooding-impact-on-communities-increases/"><img alt="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r497_0_2567_2070_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/bda10d24-4d5a-4580-848f-859dc59784b5.jpg/r497_0_2567_2070_w160_h160_fmax.jpg" style="height:80px" title="Flooding across NSW leaves many people stranded. Photo: Northern Daily Leader
" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/">Opportunity knocks at Booragul Angus sale</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/"><img alt="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w160_h160_fmax.jpg" style="height:80px" title="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" width="80"/></a></div></div></div></div></div><div class="grid-cols-1 divide-y-1 divide-gray-300 pl-0 md:pl-5 lg:grid-cols-1 xl:pl-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7981743/productive-feed-gap-options/">Productive feed gap options</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7981743/productive-feed-gap-options/"><img alt="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w160_h160_fmax.jpg" style="height:80px" title="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7984957/where-is-the-bushs-flood-recovery-support/">Where is the bush&#x27;s flood recovery support?</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7984957/where-is-the-bushs-flood-recovery-support/"><img alt="" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/116415860/9123e905-257e-4004-9c93-e580283bda52.jpg/r534_191_1626_1283_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/116415860/9123e905-257e-4004-9c93-e580283bda52.jpg/r534_191_1626_1283_w160_h160_fmax.jpg" style="height:80px" title="Where is the bush&#x27;s flood recovery support?" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7982633/potential-stone-fruit-shortage/">Potential stone fruit shortage</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7982633/potential-stone-fruit-shortage/"><img alt="Cherries are one of the many fruit and vegetables to be affected by the heavy rainfall and floods. Photo: file" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/fdcx/doc6tge26r7qjafi25a9pr.jpg/r556_85_1983_1512_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/fdcx/doc6tge26r7qjafi25a9pr.jpg/r556_85_1983_1512_w160_h160_fmax.jpg" style="height:80px" title="Cherries are one of the many fruit and vegetables to be affected by the heavy rainfall and floods. Photo: file" width="80"/></a></div></div></div></div></div></div></div></div></div><div class="mb-14 px-4 md:mb-20 md:px-0"></div></div><div class="w-full min-w-mrec space-y-14 px-4 md:space-y-0 md:p-0 lg:flex lg:w-3/10 lg:flex-col lg:space-y-10"><div class="hidden empty:hidden lg:block"><div class="sticky top-20"><div class="mx-auto min-w-mrec lg:max-w-mrec xl:mx-2 xl:max-w-none lg:block hidden space-y-2 bg-gray-100 py-3 lg:pb-0 xl:pb-3" id="story-side-1-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center lg:h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="story-side-1"></div></div></div></div></div><div class="hidden h-60 lg:block"></div><div class="hidden h-60 lg:block"></div></div><div><div class="md:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/">Wiped out: Heartbreaking pictures capture complete devastation in Eugowra</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/"><img alt="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w160_h160_fmax.jpg" style="height:80px" title="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985238/wheat-judging-underway-in-western-region/">Wheat judging underway in western region</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985238/wheat-judging-underway-in-western-region/"><img alt="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/">Bo-Bar Poll Dorset rams sell to $3750 top</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/"><img alt="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w160_h160_fmax.jpg" style="height:80px" title="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/">Opportunity knocks at Booragul Angus sale</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/"><img alt="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w160_h160_fmax.jpg" style="height:80px" title="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" width="80"/></a></div></div></div></div></div></div></div></div><div class="top-20 hidden xl:sticky xl:block"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/">Wiped out: Heartbreaking pictures capture complete devastation in Eugowra</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/"><img alt="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w160_h160_fmax.jpg" style="height:80px" title="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985238/wheat-judging-underway-in-western-region/">Wheat judging underway in western region</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985238/wheat-judging-underway-in-western-region/"><img alt="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/">Bo-Bar Poll Dorset rams sell to $3750 top</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/"><img alt="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w160_h160_fmax.jpg" style="height:80px" title="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/">Opportunity knocks at Booragul Angus sale</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/"><img alt="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w160_h160_fmax.jpg" style="height:80px" title="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7981743/productive-feed-gap-options/">Productive feed gap options</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7981743/productive-feed-gap-options/"><img alt="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w160_h160_fmax.jpg" style="height:80px" title="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" width="80"/></a></div></div></div></div></div></div></div></div><div class="top-20 hidden lg:sticky lg:block xl:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/">Wiped out: Heartbreaking pictures capture complete devastation in Eugowra</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/"><img alt="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w160_h160_fmax.jpg" style="height:80px" title="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985238/wheat-judging-underway-in-western-region/">Wheat judging underway in western region</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985238/wheat-judging-underway-in-western-region/"><img alt="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/">Bo-Bar Poll Dorset rams sell to $3750 top</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/"><img alt="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w160_h160_fmax.jpg" style="height:80px" title="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/">Opportunity knocks at Booragul Angus sale</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/"><img alt="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w160_h160_fmax.jpg" style="height:80px" title="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7981743/productive-feed-gap-options/">Productive feed gap options</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7981743/productive-feed-gap-options/"><img alt="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w160_h160_fmax.jpg" style="height:80px" title="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985702/mum-and-baby-rescued-from-tree-as-full-scope-of-eugowra-flood-shock-revealed/">Mum and baby rescued from tree as full scope of Eugowra flood shock revealed</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985702/mum-and-baby-rescued-from-tree-as-full-scope-of-eugowra-flood-shock-revealed/"><img alt="RFS volunteer Paul Bryant was part of the teams that helped rescue many lives in Eugowra on Monday. Picture by RFS." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/GHcbaSNijNeVS4SULWDX8n/638ed73c-a126-4cc9-b368-e85b9533da9b.jpg/r315_141_1125_951_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/GHcbaSNijNeVS4SULWDX8n/638ed73c-a126-4cc9-b368-e85b9533da9b.jpg/r315_141_1125_951_w160_h160_fmax.jpg" style="height:80px" title="RFS volunteer Paul Bryant was part of the teams that helped rescue many lives in Eugowra on Monday. Picture by RFS." width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7985702/mum-and-baby-rescued-from-tree-as-full-scope-of-eugowra-flood-shock-revealed/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div></div></div><div class="hidden md:block lg:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-y-1 border-b border-gray-300 pb-4 md:grid-cols-2 md:divide-y-0 md:divide-x-1 md:divide-gray-300"><div class="grid grid-cols-1 divide-y-1 divide-gray-300 md:mr-5 xl:mr-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/">Wiped out: Heartbreaking pictures capture complete devastation in Eugowra</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985672/wiped-out-heartbreaking-pictures-capture-complete-devastation-in-eugowra/"><img alt="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/JJAXMCtTuAnFPeUKCfF8jc/f3ec3e8f-5a7d-4632-ba2a-fb66ce0a8b90.jpg/r1798_587_6458_5247_w160_h160_fmax.jpg" style="height:80px" title="George and Sue Cross standing in front of house that floated down street to where it is and nearly hit them. Picture by Carla Freedman." width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985238/wheat-judging-underway-in-western-region/">Wheat judging underway in western region</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985238/wheat-judging-underway-in-western-region/"><img alt="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/32LqHZrHAKYLTZidaVK8Cqa/994c66be-6ebf-4cf7-ac69-ec8419ce3849.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Winner of the Ganmain Show Society wheat competition, Brent Kerrisk (second from left) in his crop of Beckom wheat with Dugald Grieve, Suncorp, Wagga Wagga, judge Frank McRae, and competition co-ordinator Barry Unger." width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/">Bo-Bar Poll Dorset rams sell to $3750 top</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7986410/bo-bar-poll-dorset-rams-sell-to-3750-top/"><img alt="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/37uSWs3eyNM24fqefKJaatC/cedd4ffa-9dc1-42d7-b305-eb37f67a60b5.JPG/r1129_466_3261_2598_w160_h160_fmax.jpg" style="height:80px" title="Elders selling agent Ben Seaman, purchaser Brad Cummins, and Lochie Ramm with the top-priced ram that sold for $3750." width="80"/></a></div></div></div></div></div><div class="grid-cols-1 divide-y-1 divide-gray-300 pl-0 md:pl-5 lg:grid-cols-1 xl:pl-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/">Opportunity knocks at Booragul Angus sale</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985946/opportunity-knocks-at-booragul-angus-sale/"><img alt="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/176405925/ee420a56-5394-45ad-95f5-f4631df48193.JPG/r1154_0_4847_3693_w160_h160_fmax.jpg" style="height:80px" title="Elders stud stock&#x27;s Brian Kennedy, Booragul co-principal Tim Vincent and auctioneer Paul Dooley. Photo: Simon Chamberlain" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7981743/productive-feed-gap-options/">Productive feed gap options</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7981743/productive-feed-gap-options/"><img alt="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/33eGJqVtdkMutBjF487zmLw/66b31b85-3048-44e9-84ab-6565f43d1a2e.jpg/r1009_0_3796_2787_w160_h160_fmax.jpg" style="height:80px" title="Dr Jeff McCormick, CSU, said there are great opportunities for dual purpose crop grazing. Photo: Supplied" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7985702/mum-and-baby-rescued-from-tree-as-full-scope-of-eugowra-flood-shock-revealed/">Mum and baby rescued from tree as full scope of Eugowra flood shock revealed</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7985702/mum-and-baby-rescued-from-tree-as-full-scope-of-eugowra-flood-shock-revealed/"><img alt="RFS volunteer Paul Bryant was part of the teams that helped rescue many lives in Eugowra on Monday. Picture by RFS." class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/GHcbaSNijNeVS4SULWDX8n/638ed73c-a126-4cc9-b368-e85b9533da9b.jpg/r315_141_1125_951_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/GHcbaSNijNeVS4SULWDX8n/638ed73c-a126-4cc9-b368-e85b9533da9b.jpg/r315_141_1125_951_w160_h160_fmax.jpg" style="height:80px" title="RFS volunteer Paul Bryant was part of the teams that helped rescue many lives in Eugowra on Monday. Picture by RFS." width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7985702/mum-and-baby-rescued-from-tree-as-full-scope-of-eugowra-flood-shock-revealed/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div></div></div><div class="hidden h-60 lg:block"></div><div class="hidden h-60 lg:block"></div></div><div class="text-center"><div class="OwnLocal_wrapper__r73Ul" data-nosnippet="true" id="origami-ad-container"></div></div><div class="my-4 border-gray-900 empty:hidden lg:my-0"><div class="my-6 lg:my-0"></div></div><div class="mx-auto max-w-7xl"><div class="rounded-lg bg-indigo-700 px-6 pt-5 pb-6"><div><h2 class="text-2xl font-bold tracking-tight text-white">Get the latest NSW news in your inbox</h2><p class="max-w-3xl text-sm leading-6 text-indigo-200">Sign up for our newsletter to stay up to date.</p></div><div class="mt-5"><form action="https://cloud.mc.austcommunitymedia.com.au/the_land" class="" method="get" target="_blank"><label for="email-story"><span class="sr-only">Email address</span><input autoComplete="email" class="w-full rounded-md border-white py-3 px-5 placeholder:text-gray-500 focus:outline-none focus:ring-2 focus:ring-white focus:ring-offset-2 focus:ring-offset-indigo-700" id="email-story" name="email" placeholder="Enter your email" required="" type="email" value=""/></label><button class="mt-3 flex w-full items-center justify-center rounded-md border border-transparent bg-indigo-500 py-3 px-5 text-base font-medium text-white shadow hover:bg-indigo-400 focus:outline-none focus:ring-2 focus:ring-white focus:ring-offset-2 focus:ring-offset-indigo-700" type="submit">Notify me</button></form><p class="mt-2 text-xs text-indigo-200">We care about the protection of your data. Read our<!-- --> <a class="font-medium text-white underline" href="/privacy/" target="_blank">Privacy Policy</a>.</p></div></div></div><div class="hidden grow lg:block"><div class="sticky top-20"><div class="mx-auto min-w-mrec lg:max-w-mrec xl:mx-2 xl:max-w-none lg:block hidden space-y-2 bg-gray-100 py-3 lg:pb-0 xl:pb-3" id="story-side-2-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center lg:h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="story-side-2"></div></div></div></div></div></div></div></div></div><div class="mx-auto mt-10 flex w-full justify-center p-4 md:px-10 lg:py-7 lg:px-14 bg-gray-800" id="footer"><div class="w-full max-w-lg"><div class="flex h-24 flex-row items-center justify-between lg:h-32"><a href="/"><div class="flex max-h-14 w-52 md:w-72 lg:w-72"><img alt="The Land" class="object-contain" loading="lazy" src="/static/1668574980/sites/the-land/images/masthead/masthead-alt.png"/></div></a><div class="hidden w-44 flex-row space-x-7 lg:flex"><a href="https://www.facebook.com/thelandnewspaper"><svg class="svg-inline--fa fa-facebook fa-w-16 fa-lg hover:text-white text-gray-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/thelandnews"><svg class="svg-inline--fa fa-twitter fa-w-16 fa-lg hover:text-white text-gray-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.instagram.com/thelandnews"><svg class="svg-inline--fa fa-instagram fa-w-14 fa-lg hover:text-white text-gray-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div></div><div class="mb-6 border-b-2 border-gray-600 lg:hidden"></div><div class="h-auto md:flex md:flex-col md:overflow-hidden lg:grid lg:grid-cols-4"><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-0"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Australian Community Media</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/privacy/">Privacy</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/conditions-of-use/">Conditions of Use</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/terms-conditions/digital-subscription/">Terms and Conditions - Digital Subscription</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/terms-conditions/newspaper-subscription/">Terms and Conditions -  Newspaper Subscription</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-0" role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-0"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-1"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">The Land</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/contact/">Contact</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://australiancommunitymedia.zendesk.com/hc/en-us/categories/12066062139673-Agricultural-Native-Apps-FAQ" rel="noopener noreferrer" target="_blank">Native Apps FAQs</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/">About Us</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/digital-print-edition/">This Week&#x27;s Paper</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://australiancommunitymedia.zendesk.com/hc/en-us" rel="noopener noreferrer" target="_blank">Help Centre</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-1" role="button" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-1"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-2"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Farmonline Network</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.agtrader.com.au/" rel="noopener noreferrer" target="_blank">AgTrader</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.farmbuy.com/?utm_source=acm&amp;utm_medium=Farmbuy_Partner&amp;utm_content=footer" rel="noopener noreferrer" target="_blank">farmbuy.com</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://acmruralevents.com.au/" rel="noopener noreferrer" target="_blank">Rural Events</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.ruralbookshop.com.au/" rel="noopener noreferrer" target="_blank">Rural Book Shop</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://livestockconnect.com.au/" rel="noopener noreferrer" target="_blank">Livestock Connect</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.horsedeals.com.au/" rel="noopener noreferrer" target="_blank">Horse Deals</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.farmonlineweather.com.au/" rel="noopener noreferrer" target="_blank">Farmonline Weather</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-2" role="button" tabindex="2"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-2"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden mb-9 md:mb-0"></div></div><div class="hidden"><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-3"></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-3" role="button" tabindex="3"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-3"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden mb-9 md:mb-0"></div></div></div><div class="mt-6 border-b border-gray-600 md:mt-0 lg:hidden"></div><div class="flex w-full flex-row gap-x-7 py-9 lg:hidden"><a href="https://www.facebook.com/thelandnewspaper"><svg class="svg-inline--fa fa-facebook fa-w-16 fa-lg hover:text-white text-gray-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/thelandnews"><svg class="svg-inline--fa fa-twitter fa-w-16 fa-lg hover:text-white text-gray-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 512 512" role="img"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.instagram.com/thelandnews"><svg class="svg-inline--fa fa-instagram fa-w-14 fa-lg hover:text-white text-gray-400" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 448 512" role="img"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div></div></div></div><div class="sticky bottom-0 z-30 flex flex-col"><div class="z-10 bg-gray-100 md:hidden"><button class="absolute -top-6 right-0 mt-px h-6 w-6 cursor-pointer rounded-tl-lg bg-gray-100 text-gray-400 shadow-lg" type="button"><div class="flex h-6 w-6 items-center justify-items-center"><svg class="mx-auto" fill="none" height="11" viewBox="0 0 10 10" width="11"><path d="M9.8951 0.997373L8.9551 0.057373L5.22843 3.78404L1.50177 0.057373L0.561768 0.997373L4.28843 4.72404L0.561768 8.45071L1.50177 9.39071L5.22843 5.66404L8.9551 9.39071L9.8951 8.45071L6.16843 4.72404L9.8951 0.997373Z" fill="#9CA3AF"></path></svg></div></button><div class="relative"><div class="md:hidden block space-y-2 bg-gray-100 py-2" id="sticky-footer-container"><div class="flex items-center justify-center h-[50px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="sticky-footer"></div></div></div></div></div></div><div class="pointer-events-none fixed inset-0 z-10 hidden h-full opacity-0" id="piano-overlay"></div><div class="inset-x-0 z-40 bg-transparent styles_meter__l50kZ" id="metered-banner"></div></div><div class="fixed bottom-20 right-auto left-1/2 z-50 mx-auto flex max-h-56 w-full max-w-[310px] -translate-x-2/4 items-center justify-center overflow-hidden rounded-lg md:bottom-4 md:max-w-[510px]" id="popup-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>