<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en-AU"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en-AU"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en-AU"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en-AU"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-AU" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Australia&#x27;s Local Hero for 2022 is Shanna Whan, founder of &#x27;Sober in the Country&#x27; | The Land | NSW </title><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Steve Evans' || '';
    var datePublished = '26012022' || '';
    var datePublishedIso = '2022-01-26T13:00:00+11:00' || '';
    var dateUpdatedIso = '2022-01-26T13:03:13.317247+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';
    var storyId = '7595505';
    
        
            
            var storySource = 'The Land';
        
    

    var wordCount = '678' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'The Land',
        googleAnalyticsId: 'UA\u002D24154746\u002D4',
        googleAnalyticsRollupId: 'UA\u002D21576599\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Australia&#x27;s Local Hero for 2022 is Shanna Whan, founder of &#x27;Sober in the Country&#x27;" /><meta name="robots" content="noarchive" /><meta name="description" content="Shanna Whan almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital." /><link rel="canonical" href="https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/" /><meta property="og:title" content="Shanna Whan named Australia&#x27;s Local Hero for 2022" /><meta property="og:url" content="http://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/" /><meta property="og:site_name" content="The Land" /><meta property="fb:pages" content="270189563352" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.theland.com.au/images/transform/v1/crop/frm/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg/r2209_1178_7152_3971_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Shanna Whan almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital." /><meta property="article:publisher" content="https://www.facebook.com/thelandnewspaper" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@thelandnews"><meta name="twitter:title" content="Shanna Whan named Australia&#x27;s Local Hero for 2022"><meta name="twitter:description" content="Shanna Whan almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital."><meta name="twitter:image" content="https://www.theland.com.au/images/transform/v1/crop/frm/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg/r2209_1178_7152_3971_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2022-01-26T13:00:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, " /><meta name="author" content="Steve Evans" /><!-- Schema.org microdata --><meta itemprop="name" content="Shanna Whan named Australia&#x27;s Local Hero for 2022"><meta itemprop="description" content="Shanna Whan almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital."><meta itemprop="image" content="/images/transform/v1/crop/frm/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg/r2209_1178_7152_3971_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Shanna Whan named Australia&#x27;s Local Hero for 2022</Attribute><Attribute name="author">Steve Evans</Attribute><Attribute name="description">Shanna Whan almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital.</Attribute><Attribute name="last_update">2022-01-26T13:00:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="/images/transform/v1/crop/frm/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg/r2209_1178_7152_3971_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"b2bc89fc76","applicationID":"98320753","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","queueTime":0,"applicationTime":19,"agent":""}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Facebook Instant Articles code --><meta property="fb:pages" content="270189563352" /><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "/static/1643083669/",
        static_site_url: "/static/1643083669/sites/the-land/",
        site_domain: "",
        site_name: "The Land",
        domain_name: ".theland.com.au",
        path: "/story/7595505/shanna-whan-named-australias-local-hero-for-2022/",
        media_host: "/media/1643083669/",
        transform_host: "/images/",
        sochi_host: "https://sochi.newsnow.io/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "theland",
        page_section: "News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "NSW",
        postcode: "2800",
        business_location: "2754",
        comment_platform: "disqus",
        cdn_domain: "cdn.newsnow.io",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.theland.com.au",
        push_notification_icon: "",
        push_notification_display_threshold: "2",
        push_notification_enabled: "False",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailfeature_list_id: "ade9099b1a",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "011797558278323403980:pz5qelr6gyo",
        primary_page: "News",
        primary_page_id: "30104",
        pageType: 'article',
        brightcove_account_id: "3879528182001",
        brightcove_player_id: "cdO538E0l",
        adobetagmanagerfeature_enabled: "True",
        ads_lazyload: "True",
        google_optimize_enabled: "True",
        google_optimize_container_id: "GTM-5QH7B8D",
        google_optimize_ga_id: "UA-61683903-1",
        google_optimize_experience: "",
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="/static/1643083669/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="/static/1643083669/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="/static/1643083669/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="/static/1643083669/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="/static/1643083669/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/static/1643083669/sites/the-land/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/static/1643083669/sites/the-land/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1643083669/sites/the-land/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/1643083669/sites/the-land/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/static/1643083669/sites/the-land/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1643083669/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Steve Evans","pageID":"7595505","sysEnv":"desktop","pageName":"Shanna Whan named Australia's Local Hero for 2022","brand":"theland","generator":"newsnow","effectiveDate":"2022-01-26T02:03:13Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"theland","adZone":"news","adKeyValues":{"ctype":"article","cat":"news","tags":["politics","news"],"tag":["politics","news"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PFEC24035-4792-4047-8DC1-9894077561AE"}}}</script></head><body class=" " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
        class="advertisement__1x11 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional "><div id="adspot-300x50_320x50-pos1"
        class="advertisement__300x50_320x50 "
        data-hide-platforms="desktop tablet-landscape tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="container no-mobile"><div class="nav-masthead__subscribe"><a class="nav-primary__link" href="https://subs.austcommunitymedia.com.au/" target="_blank"><img alt="subscribe" class="nav-masthead__subscribe-image" data-original="https://valencia.newsnow.io/media/XWwqerAXUUiAT4pUPaZjTV/f277f287-f3d9-467b-bba1-8c38cb9d4ce7.svg" title="subscribe"></a></div></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="/static/1643083669/sites/the-land/images/masthead/brand.svg" alt="The Land" title="The Land"></a></div><div id="nav-weather-widget__wrapper" class="u-pull-right"><div id="nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__overlay"></div><div class="widget-weather__content u-cf"><div class="widget-weather__icon u-pull-left"><i class="wi wi-day-lightning"></i></div><div class="widget-weather__info u-pull-left"><div class="widget-weather__info-forecast widget-weather__info-forecast--low"><span class="widget-weather__info-forecast__text">LOW</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__low">--&deg;</span></div><div class="widget-weather__info-forecast"><span class="widget-weather__info-forecast__text">HIGH</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__high">--&deg;</span></div><div class="widget-weather__info-location u-cf"><i class="fa fa-fw fa-search u-pull-left"></i><span class="widget-weather__location">Location</span></div></div></div><div class="widget-weather__dropdown"><span class="widget-weather__dropdown__search-form"><label class="widget-weather__dropdown__search-label" for="weather-widget__dropdown__search-input">Set Default Location</label><div class="row"><button class="button-primary"><i class="fa fa-location-arrow fa-lg fa-fw"></i><span>&nbsp; Find me</span></button></div><div class="row"><div class="widget-weather__dropdown__search-separator">or</div></div><div class="row"><input type="text" class="widget-weather__dropdown__search-input u-pull-left" value="" placeholder="Postcode or City" autocomplete="off" /></div></span></div></div></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="/static/1643083669/sites/the-land/images/masthead/brand.svg" alt="The Land" title="The Land"></a></div><div class="no-tablet no-desktop show-mobile"><div id="mobile-nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__content"><div class="widget-weather__icon"><i class="wi wi-day-lightning"></i></div></div></div></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://eedition.austcommunitymedia.com.au/default.aspx?productid=LNDE">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://subs.austcommunitymedia.com.au/">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://eedition.austcommunitymedia.com.au/default.aspx?productid=LNDE">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://subs.austcommunitymedia.com.au/">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/theland-news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/photos/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/business/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/bushfires/">Bushfires</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/theland-news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/photos/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/business/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/bushfires/">Bushfires</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/property/">Property</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cattle/">Cattle</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/livestock/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/markets/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/livestock/dairy/">Dairy</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef-battle/">Beef Battle 2020</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sire-shootout/">Sire Shootout</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.theland.com.au/auctions">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/livestock/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/markets/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/livestock/dairy/">Dairy</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef-battle/">Beef Battle 2020</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sire-shootout/">Sire Shootout</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.theland.com.au/auctions">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep &amp; Goats</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep-goats/goats/">Goats</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Sheep Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.theland.com.au/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep-goats/goats/">Goats</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Sheep Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.theland.com.au/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/on-farm/technology/">Machinery</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/on-farm/technology/">Machinery</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/nsw">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=nsw">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/nsw">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/nsw">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/nsw">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=nsw">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/nsw">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/nsw">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=NorthQLDRegister:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auction-livestock/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=NorthQLDRegister:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auction-livestock/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/business-features/">Special Features</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">E-Mags</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advanced-farming/">Advanced Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/smart-farmer/">Smart Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/australian-national-field-days/">Australian National Field Days</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/landcare/">Landcare</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">E-Mags</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advanced-farming/">Advanced Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/smart-farmer/">Smart Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/australian-national-field-days/">Australian National Field Days</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/landcare/">Landcare</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/property/">Property</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cattle/">Cattle</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep &amp; Goats</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/business-features/">Special Features</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/thelandnewspaper" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/thelandnews" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '011797558278323403980:pz5qelr6gyo';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/theland-news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/photos/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/business/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/bushfires/">Bushfires</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/theland-news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/photos/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/business/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/bushfires/">Bushfires</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/thelandnewspaper" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/thelandnews" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><div class="advertisement  non-conditional "><div id="adspot-300x600_300x250-pos1"
        class="advertisement__300x600_300x250 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="section-nav"><header class="section-nav__header">News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Shanna Whan named Australia&#x27;s Local Hero for 2022" href="/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951"><img class="section-stories__image"
     src="/images/transform/v1/crop/frm/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg/r2209_1024_7152_4319_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="/images/transform/v1/crop/frm/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg/r2209_1024_7152_4319_w105_h70_fmax.jpg"
     alt="Shanna Whan named Australia&#x27;s Local Hero for 2022"
     title="Shanna Whan named Australia&#x27;s Local Hero for 2022"
     width="4943"
     height="3942"><span class="section-stories__content"><span class="section-stories__title" title="Shanna Whan named Australia&#x27;s Local Hero for 2022">Shanna Whan named Australia&#x27;s Local Hero for 2022</span><span class="section-stories__timesince">4 hours, 28 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><meta itemprop="isAccessibleForFree" content="true" /><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg"
     data-fixed-size=""
     
     data-image-cropX="2209"
     data-image-cropY="826"
     data-image-cropWidth="4943"
     data-image-cropHeight="3942"
     
     
     data-image-focalX="5006"
     data-image-focalY="2034"
     
     
     alt="Shanna Whan named Australia&#x27;s Local Hero for 2022"
     title="Shanna Whan named Australia&#x27;s Local Hero for 2022"></div><h1 itemprop="headline" class="story-title story-header__headline" data-title="Shanna Whan named Australia&#x27;s Local Hero for 2022">
    Australia&#x27;s Local Hero for 2022 is Shanna Whan, founder of &#x27;Sober in the Country&#x27;
  </h1><div class="story-header__info"><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Steve Evans" title="Steve Evans" src="/images/transform/v1/resize/frm/steve.evans/39e92934-82be-418e-bb7b-c8e0ebce1dba.jpg/w100_h100_fcrop.jpg" /></div><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/848/steve-evans">Steve Evans</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@@EvanstheAirwave" target="_blank">@@EvanstheAirwave</a></span></author><time class="story-header__date-pub" itemprop="datePublished" content="2022-01-26T13:00:00+11:00" datetime="2022-01-26T13:00:00+11:00">26 Jan 2022, 1 p.m.</time><div class="story-section"><a class="story-section__link" href="/news/"><span itemprop="articleSection">News</span></a></div></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg/r2209_826_7152_4768_w1200_h678_fmax.jpg"
     alt="Shanna Whan, founder of Sober in the Country. Picture: Supplied"
     title="Shanna Whan, founder of Sober in the Country. Picture: Supplied"
     width="4943"
     height="3942"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Shanna Whan, founder of Sober in the Country. Picture: Supplied</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951&text=Shanna%20Whan%20named%20Australia%27s%20Local%20Hero%20for%202022&via=thelandnews"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Shanna Whan almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951&text=Shanna%20Whan%20named%20Australia%27s%20Local%20Hero%20for%202022&via=thelandnews"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">Rural Australia is celebrating after Shanna Whan, founder of Sober in the Country, was named Australia's Local Hero for 2022. </p><p class="story-paragraph">The award winner almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital.</p><div class="advertisement advertisement--inline conditional "><div id="adspot-300x250-pos1"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><p class="story-paragraph">The incident was the start of the turn-around, and of the journey to this Australia Day award for someone who is now a recovered alcoholic.<br></p><div class="story-gallery-image hidden story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/3b255ee9-b380-4a62-8174-b9ac39aca289.jpg/r0_256_5000_3078_w1200_h678_fmax.jpg"
     alt="Picture: Keegan Carroll"
     title="Picture: Keegan Carroll"
     width="5000"
     height="2822"><div class="story-gallery-arrow left"></div><div class="story-gallery-arrow right"></div><div class="story-gallery-icon"><span class="pg-image-count"></span><span>+4</span></div></div><span class="story-image__caption"><span
                            class="fa fa-image story-image__icon"></span>Pictures: Keegan Carroll</span></div><div id="gallery" class="hidden"><div class="flexslider"><div class="pg-header"><img class="pg-close-button" src="/static/1643083669/images/photo-gallery/close.svg" alt="close"/></div><div class="pg-flex-wrapper"><div class="pg-flex-left"><div class="pg-overhead-ads"><div class="advertisement advertisement--gallery conditional "><div id="adspot-320x50-pos"
        class="advertisement__320x50 "
        data-hide-platforms="desktop tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x50-pos"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement advertisement--gallery conditional "><div id="adspot-728x90-pos"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><div class="slides-wrapper"><ul class="slides"><li><div class="img-wrapper"><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/3b255ee9-b380-4a62-8174-b9ac39aca289.jpg/r0_256_5000_3078_w1200_h678_fmax.jpg"
     alt="Picture: Keegan Carroll"
     title="Picture: Keegan Carroll"
     width="5000"
     height="2822"><div class="lds-spinner"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div></div></li><li><div class="img-wrapper"><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/7db2cca0-9486-457d-a8f4-a1d7ee4a08fc.jpg/r0_0_5000_2822_w1200_h678_fmax.jpg"
     alt="Picture: Keegan Carroll"
     title="Picture: Keegan Carroll"
     width="5000"
     height="2822"><div class="lds-spinner"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div></div></li><li><div class="img-wrapper"><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/cefdc942-1092-4f7e-8e53-6ba216c6ea6b.jpg/r0_256_5000_3078_w1200_h678_fmax.jpg"
     alt="Picture: Keegan Carroll"
     title="Picture: Keegan Carroll"
     width="5000"
     height="2822"><div class="lds-spinner"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div></div></li><li><div class="img-wrapper"><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/2b9d7365-4972-4d9d-a00d-6a9b2106e376.jpg/r0_256_5000_3078_w1200_h678_fmax.jpg"
     alt="Picture: Keegan Carroll"
     title="Picture: Keegan Carroll"
     width="5000"
     height="2822"><div class="lds-spinner"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div></div></li><li class="pg-recommended-galleries-wrapper"><p><span class="pg-sub-title">MORE GALLERIES</span><span class="pg-image-count"></span></p><div class="pg-recommended-galleries"></div></li></ul></div><div class="pg-overlay"><div class="pg-control-nav-wrapper"><ul class="pg-control-nav"><span class="slide-counter"></span></ul></div></div></div><div class="pg-flex-right"><div class="pg-footer"><div class="gallery-share"><div class="social story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">SHARE</span></a></div><div class="social story-share__twitter "><a class="story-share__link analytics--story--share--twitter" target="_blank" href="https://twitter.com/share?url=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951&text=Shanna%20Whan%20named%20Australia%27s%20Local%20Hero%20for%202022&via=thelandnews"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">TWEET</span></a></div><div class="social gallery_email "><a class="story-share__link" target="_blank" href="mailto:?subject=Shanna%20Whan%20named%20Australia%27s%20Local%20Hero%20for%202022&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttps%3A%2F%2Fwww.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951"><i class="fa fa-envelope story-share__icon"></i></a></div></div><div class="clear"></div><span class="flex-summary"></span></div><div class="advertisement advertisement--gallery conditional "><div id="adspot-300x250-pos"
        class="advertisement__300x250 "
        data-hide-platforms="mobile tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div></div></div></div><div id="teads"></div><div class="advertisement advertisement--teads non-conditional "><div id="adspot-1x1-pos1"
        class="advertisement__1x1 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-1x1-pos1");
            </script></div></div><p class="story-paragraph"><b></b><a href="https://www.canberratimes.com.au/story/7594817/young-doc-for-the-homeless-recognised-for-improving-health-access/?cs=14264" target="_blank"></a>Ms Whan said alcohol abuse was a "silent pandemic".<br></p><p class="story-paragraph">"And it's a pandemic that is exploding exponentially with COVID-19. No matter your postcode," she said.<br></p><p class="story-paragraph">"Rural people are 150 per cent more likely to suffer from alcohol harm, and only 17 per cent of us will get the help we need.<br></p><p class="story-paragraph">"We persist in treating this common problem like a dirty little sacred, rather than the real visible health crisis it is."<br></p><p class="story-paragraph"><b>RELATED READING: </b></p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><ul><li><a href="https://www.theland.com.au/story/7427617/pastoral-companies-endorse-sober-in-the-country-message/" target="_blank">Sober in the Country podcast series thumbs up from pastoral companies</a></li><li><a href="https://www.theland.com.au/story/6450052/sober-in-the-channels/" target="_self">Shanna Whan's Sober in the Country message cuts through at Ladies Day</a></li><li><a href="https://www.theland.com.au/story/7499435/humble-maules-creek-hero-nominated-for-national-award-wont-give-up-the-fight/" target="_blank">Maules Creek's Shanna Whan nominated as Local Hero in Australian of the Year Awards for commitment to rural people</a></li></ul><p class="story-paragraph">Ms Whan said there weren't enough mental health services for rural people.</p><p class="story-paragraph">"They get up, and they show up in fire and floods and droughts and plagues and pandemics and they put food on the nation's table. So the least we can do as a nation is make sure that they're getting support when they look for it," she said.<br></p><p class="story-paragraph">Ms Whan wasn't a conventional picture of an alcoholic. She once described how she was a successful businesswoman by day but a virtual derelict at home by night - all before she won the struggle against the demon, dried out and gave up the bottle.</p><p class="story-paragraph">"As someone who was active, ran a business, only drank after 5pm, I was offended by the mere suggestion I might have a problem," she said.</p><p class="story-paragraph">"In early 2015, with the endless encouragement, faith and support of my husband, we rebuilt our lives, together, from ground zero.</p><p class="story-paragraph">"In the process of recovering in the outback without access to anything except a few books, I soon realised the truth of rural Australia's horrifying lack of adequate services, support and relatable information or options for people like me."<strong></strong><a href="https://www.canberratimes.com.au/story/7594575/" target="_blank"></a></p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/135763310/be12830f-c5bb-46d5-8efa-a12f55f371ca.jpg/r0_256_5000_3078_w1200_h678_fmax.jpg"
     alt="Ms Whan was emotional as she accepted her award. Picture: Keegan Carroll"
     title="Ms Whan was emotional as she accepted her award. Picture: Keegan Carroll"
     width="5000"
     height="2822"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Ms Whan was emotional as she accepted her award. Picture: Keegan Carroll</p></div><p class="story-paragraph">She had realised how pervasive the problem was. <br></p><p class="story-paragraph">"You've only got to live in the bush for five minutes to know the prolific impact it has in all of our communities," she said when she was nominated for the award.</p><p class="story-paragraph">Her philosophy now is not to lecture others but to help them learn how to rescue themselves, and to get their friends and family to rally round. <br></p><p class="story-paragraph">She wants to change the idea that turning down a drink is somehow unfriendly or unmanly.<br></p><p class="story-paragraph"> "It's OK to say 'No' to booze" is a mantra she has used.</p><p class="story-paragraph">"We're asking mates to step up and be better mates and support their friends who choose not to drink."</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><p class="story-paragraph">She hoped the Local Hero award would push the problem of alcohol addiction in rural areas up the political agenda. <br></p><p class="story-paragraph">It was time, she felt, for politicians who claimed they were all for rural people and rural health to prove their commitment by taking action.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/135763310/5931c419-5ff3-4cf6-915c-7fc41ae3fb6d.jpg/r0_256_5000_3078_w1200_h678_fmax.jpg"
     alt="Australia&#x27;s Local Hero for 2022 Shanna Whan. Picture: Keegan Carroll"
     title="Australia&#x27;s Local Hero for 2022 Shanna Whan. Picture: Keegan Carroll"
     width="5000"
     height="2822"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Australia's Local Hero for 2022 Shanna Whan. Picture: Keegan Carroll</p></div><p class="story-paragraph">"There is nothing that is tailored, that is timely and accessible," she said.</p><p class="story-paragraph">"It deserves equality in funding, it deserves equality in acknowledgement and support."<b></b><a href="https://www.canberratimes.com.au/story/7592917/bonnies-achievement-in-honour-of-all-unborn-babies/" target="_blank"></a></p><p class="story-paragraph">She thought alcohol abuse was behind many other problems in rural Australia.<br></p><p class="story-paragraph"> "Alcohol abuse and misuse is literally at the heart and soul of almost every single issue in terms of health in rural people," she said.</p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos6"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos6"></script></div></div><div class="story-generic"><div class="clear"></div><div class="story-generic__twitter-tweet"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">A bus load of <a href="https://twitter.com/ausoftheyear?ref_src=twsrc%5Etfw">@ausoftheyear</a> Local Hero finalists. Am officially in love with every single one of them. Just bloody remarkable. I cried six times yesterday. Let’s see how today goes ! 😂😂 <a href="https://t.co/rLnhGWh4Pr">pic.twitter.com/rLnhGWh4Pr</a></p>&mdash; Shanna Whan (@SITC_CEO_Shanna) <a href="https://twitter.com/SITC_CEO_Shanna/status/1485732115446927362?ref_src=twsrc%5Etfw">January 24, 2022</a></blockquote></div><div class="clear"></div></div><p class="story-paragraph"> When she was nominated, the citation said "Shanna Whan was single-handedly creating radical social impact and change around how we discuss and use alcohol in rural Australia".</p><p class="story-paragraph">In naming the winners of the Australia Day awards, the head of the National Australia Day Council, Danielle Roche, congratulated the recipients. <br></p><p class="story-paragraph">"Shanna is an inspiring and tireless local hero who not only overcame her own life-threatening challenges, but turned the experience into a force for good. <br></p><p class="story-paragraph">"Her 'Sober in the Country' movement is changing lives across remote and rural Australia."<br></p><p class="story-paragraph"><strong>Have you signed up to </strong><em>The Land's</em><strong> free daily newsletter? Register below to make sure you are up to date with everything that's important to NSW agriculture. </strong></p><div class="story-generic"><div class="clear"></div><div class="story-generic__iframe"><iframe src="https://theland.us5.list-manage.com/subscribe?u=f821a3c0f9ebb195a03cb86d4&id=ade9099b1a" width="100%" height="550px"></iframe></div><div class="clear"></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos6"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos6"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos7"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos7"></script></div></div><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.theland.com.au/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4951&text=Shanna%20Whan%20named%20Australia%27s%20Local%20Hero%20for%202022&via=thelandnews"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('7595505');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/thelandnewspaper" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7596041/stephen-loane-oam-a-passion-for-livestock-industry-honoured-on-australia-day/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/7A3x4DUEBwtd2mkQgj6Htd/18fb0beb-7e07-4136-adfc-12bbaaf08455.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="515"
     data-image-cropWidth="4928"
     data-image-cropHeight="2771"
     
     
     data-image-focalX="2464"
     data-image-focalY="1640"
     
     
     alt="Stephen Loane OAM: a passion for livestock industry honoured on Australia Day"
     title="Stephen Loane OAM: a passion for livestock industry honoured on Australia Day"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Stephen Loane OAM: a passion for livestock industry honoured on Australia Day</h4></header><div class="zone-story__summary  paywall" >
          A drive to educate everyone through the livestock chain of supply to ensure humane treatment of animals has seen Stephen Loane named an OAM in the Australia Day honours list.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7596041"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7588582/future-hereford-breeder-receives-most-potential-breeder-award/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/334SJykdvUCJfqBEPWeHBdB/0a486e80-f830-4e27-9bbd-82766ff4905d.jpg"
     data-fixed-size=""
     
     data-image-cropX="424"
     data-image-cropY="881"
     data-image-cropWidth="2600"
     data-image-cropHeight="3151"
     
     
     data-image-focalX="1676"
     data-image-focalY="1528"
     
     
     alt="Future Hereford breeder receives Most Potential Breeder Award"
     title="Future Hereford breeder receives Most Potential Breeder Award"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Future Hereford breeder receives Most Potential Breeder Award</h4></header><div class="zone-story__summary  paywall" >
          Lucy Crowley received an eight-month-old heifer from Mountain Valley stud, Coolatai.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7588582"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7595505/shanna-whan-named-australias-local-hero-for-2022/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/steve.evans/7f1680e8-cc03-4768-8c5f-1698f89663ea.jpg"
     data-fixed-size=""
     
     data-image-cropX="2209"
     data-image-cropY="826"
     data-image-cropWidth="4943"
     data-image-cropHeight="3942"
     
     
     data-image-focalX="5006"
     data-image-focalY="2034"
     
     
     alt="Shanna Whan named Australia&#x27;s Local Hero for 2022"
     title="Shanna Whan named Australia&#x27;s Local Hero for 2022"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Shanna Whan named Australia&#x27;s Local Hero for 2022</h4></header><div class="zone-story__summary  paywall" >
          Shanna Whan almost died of addiction seven years ago when she lay unconscious, bruised and bleeding, at the bottom of stairs at home and then found herself in hospital.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7595505"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7594764/next-generation-of-rural-leaders-in-ras-spotlight/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/6PrrPicrXL4mBQz5vb3kqV/a9e47fa2-c318-48ee-9a5a-6acc41deaeec.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="305"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Next generation of rural leaders in RAS spotlight"
     title="Next generation of rural leaders in RAS spotlight"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Next generation of rural leaders in RAS spotlight</h4></header><div class="zone-story__summary  paywall" >
          Young regional leaders will share $17,000 in prize money as part of the 2022 R.M. Williams RAS Rural Achiever Award.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7594764"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7594954/making-the-most-of-marketing-opportunities-for-grain/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/C4JUxUgBmizGtYQDYd7B2f/62ecbc7c-aa86-48f6-ab9d-a0f708212feb.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="6000"
     data-image-cropHeight="4000"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="Making the most of marketing opportunities for grain"
     title="Making the most of marketing opportunities for grain"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Making the most of marketing opportunities for grain</h4></header><div class="zone-story__summary  paywall" >
          Dryland crops are echoing the potential of their irrigated counterparts in many cases.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7594954"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7591850/rain-keeps-falling-on-our-heads/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/beVCrmsvzezepMUFQXXRTM/3e57c939-8a6b-4a4d-abee-f6ff142e380e.jpeg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="364"
     data-image-cropWidth="3897"
     data-image-cropHeight="2407"
     
     
     data-image-focalX="1949"
     data-image-focalY="1462"
     
     
     alt="Rain keeps falling on our heads"
     title="Rain keeps falling on our heads"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Rain keeps falling on our heads</h4></header><div class="zone-story__summary  paywall" >
          The big 2021 rain records: interactive map
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7591850"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7595091/skibo-yearling-steers-top-at-2490/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/135174779/ee6890a3-ddeb-48ed-a52d-d21f6cbef796.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4194"
     data-image-cropHeight="2059"
     
     
     data-image-focalX="2097"
     data-image-focalY="1030"
     
     
     alt="Skibo yearling steers top at $2490"
     title="Skibo yearling steers top at $2490"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Skibo yearling steers top at $2490</h4></header><div class="zone-story__summary  paywall" >
          A highlight to the Gloucester store sale last Thursday was &quot;a very good run of Angus steers&quot; which sold fully firm and to $20 a head dearer on the last fortnight.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7595091"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7593648/among-merinos-at-crookwell/?cs=4941"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/32LqHZrHAKYLTZidaVK8Cqa/a84fd781-2e0b-457b-8d47-82b8eb41132d.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="376"
     data-image-cropWidth="4032"
     data-image-cropHeight="2652"
     
     
     data-image-focalX="2016"
     data-image-focalY="1512"
     
     
     alt="Among Merinos at Crookwell"
     title="Among Merinos at Crookwell"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Among Merinos at Crookwell</h4></header><div class="zone-story__summary  paywall" >
          Fourteen entries in the 14th annual ANZ Agribusiness Crookwell flock ewe competition
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7593648"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos8"
        class="advertisement__300x250 "
        data-hide-platforms="tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos8"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><figure class="zone-story__figure"><div><a class="zone-story__clickzone" href="https://www.agtrader.com.au" title="Search thousands of classified ads online"><img data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads online" width="270"></a></div><div class="icon-overlay">&nbsp;</div></figure><div class="zone-story__content "><div class="zone-story__summary "><a class="zone-story__clickzone" href="https://www.agtrader.com.au" title="Search thousands of classified ads online">Search thousands of classified ads online </a></div></div></article></div><div class="two-block two columns"><article class="zone-story"><figure class="zone-story__figure"><div><a class="zone-story__clickzone" href="https://acmruralevents.com.au/"><img alt="Fairfax Rural Events" data-original="https://cdn.newsnow.io/7nRgbqx4sEzJvKxpkFfgPN/0cd7af71-e36b-4607-94bb-91cbbd50ebc2.jpg" height="152" style="" title="Australia’s premier industry field day event." width="270"></a></div><div class="icon-overlay">&nbsp;</div></figure><div class="zone-story__content "><div class="zone-story__summary "><a class="zone-story__clickzone" href="https://acmruralevents.com.au/">Australia&rsquo;s premier industry field day event. </a></div></div></article></div><div class="two-block two columns"><article class="zone-story"><figure class="zone-story__figure"><div><a class="zone-story__clickzone" href="https://www.ruralbookshop.com.au/"><img alt="Buy rural and agricultural books and DVDs online." data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></a></div><div class="icon-overlay">&nbsp;</div></figure><div class="zone-story__content "><div class="zone-story__summary "><a class="zone-story__clickzone" href="https://www.ruralbookshop.com.au/">Buy rural and agricultural books and DVDs online. </a></div></div></article></div><div class="two-block two columns"><article class="zone-story"><figure class="zone-story__figure"><div><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." data-original="https://cdn.newsnow.io/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></a></div><div class="icon-overlay">&nbsp;</div></figure><div class="zone-story__content "><div class="zone-story__summary "><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/">Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings. </a></div></div></article></div><div class="two-block two columns"><article class="zone-story"><figure class="zone-story__figure"><div><a class="zone-story__clickzone" href="https://www.horsedeals.com.au/"><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></a></div><div class="icon-overlay">&nbsp;</div></figure><div class="zone-story__content "><div class="zone-story__summary "><a class="zone-story__clickzone" href="https://www.horsedeals.com.au/">Australia&#39;s Horse Trading Magazine. Everything equine - Buy, Sell, Ride. </a></div></div></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="https://www.acmadcentre.com.au/brands/the-land/">Advertising</a></li><li><a href="/privacy/" target="_blank">Privacy Policy</a></li><li><a href="/conditions-of-use/" target="_blank">Conditions of Use</a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">Terms &amp; Conditions - Newspaper</a></li><li>Copyright &copy; 2015. Australian Community Media.</li></ol><ol class="footer-logo"><li><img alt="Australian Community Media" data-original="https://cdn.newsnow.io/SSCTEbedgMaXDn4SNAUEiK/56182c37-a56a-45b1-848f-975e7aca779b.png" height="18" title="Australian Community Media" width="171"></li></ol></div><!-- CONTENT end --><!-- Polar --><div class="advertisement  non-conditional "><div id="adspot-6x2-pos1"
        class="advertisement__6x2 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional "><div id="adspot-6x3-pos1"
        class="advertisement__6x3 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div></section><!-- FOOTER start --><!-- FOOTER end --><script>
    window.story = {};
    window.story.publish_from = "2022-01-26T13:00:00+11:00"
    
    window.story.byline = "Steve Evans"
    
    window.story.tags = []
    
    window.story.tags.push("politics")
    
    window.story.tags.push("news")
    
    
    window.story.primary_page = "News"
    
</script><script src="/static/1643083669/base/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="/static/1643083669/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        require('themes/base/js/titan');
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/chartbeat-gallery');
            require('themes/base/js/external-strap');
            require('themes/base/js/auction');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery-v1');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper" data-nosnippet><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="7defb88d-9e30-45db-925b-930ef832a581"></script><!-- TRACKING start --><!-- Hotjar Tracking Code --><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={ hjid:114958,hjsv:5 };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- START Chartbeat Code --><script type='text/javascript'>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'theland.com.au';
        _sf_async_config.path = '/story/7595505/';
        _sf_async_config.title = 'Shanna Whan named Australia&#x27;s Local Hero for 2022';
        _sf_async_config.authors = 'Steve Evans';
        _sf_async_config.sections = 'news,story,gallery';
        
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><!-- END Chartbeat Code --><script type="text/javascript">
    $(function() { 
        var cachebuster= Date.now();
        var script = document.createElement('script');
        script.src= 'https://pixel.roymorgan.com/stats_v2/Tress.php?u=cvcyowszle&ca=20005545&a=0xfne9ub&cb=' + cachebuster;
        script.async= true;
        document.body.appendChild(script);
    });
    </script><!-- TRACKING end --></body>
</html>
